La Riparazione del Flipper » Jukebox » AMI Jukeboxes


 
Discussione: Rumore in sottofondo

 
Benvenuto, Ospite
Impostazioni Ospite
Discussione Archiviata Questa discussione è stata archiviata - le risposte non sono consentite.


Questo problema non è risolto. Validi aiuti disponibili: 3. Soluzioni al problema disponibili: 1.


Permlink Risposte: 2 - Pagine: 1 - Ultimo Messaggio: 29-lug-2017 13.10 di axel65
axel65

Messaggi: 10
Registrato: 29-07-17
Rumore in sottofondo
Postato: 29-lug-2017 12.15
 
Ciao a tutti ,sono nuovo del forum, ho un AMIJ200 e ho riscontrato un fastidioso rumore di sottofondo a volume basso quando il disco suona , forse un problema che avete gi discusso , mi pacerebbe risolverlo se possibile grazie

Modificato da: axel65 il 29-lug-2017 12.15
vynilmen

Messaggi: 1.884
Registrato: 18-08-11
Re: Rumore in sottofondo
Postato: 29-lug-2017 12.57   in risposta a: axel65 in risposta a: axel65
 
Ciao..Si, gia stato discusso appena piu sotto di questa tua richiesta di info...Leggi..AMI J200 forte RUMBLE.. Come leggerai,anche il tuo J monta il motore giradisco sospeso con dei gommini ammortizzanti su una piastra,e il fatto di esser tutt'uno coi componenti del giradisco,fa si che il suo rumore si trasmetta alla puntina,e da qui all'audio dei dischi in riproduzione. Purtroppo la cosa intrinseca al progetto di questa piastra componenti giradisco,dunque c' poco da fare. Saluti.. Vynil...
axel65

Messaggi: 10
Registrato: 29-07-17
Re: Rumore in sottofondo
Postato: 29-lug-2017 13.10   in risposta a: vynilmen in risposta a: vynilmen
 
Grazie 1000 X la tua risposta


VecchiFlipper forum © 2010